Мы доставляем заказы по всей территории России.
Сроки доставки заказа зависят от удаленности Вашего региона.
СТОИМОСТЬ И СРОКИ ДОСТАВКИ
Доставка курьером до двери:
Доставка до пункта выдачи заказа (ПВЗ):
Самовывоз со склада в Москве:
Информация о доставке в другие города предоставляется в ходе оформления заказа или, по запросу, нашим менеджером.
Курьерская доставка и выдача товаров самовывозом осуществляется на базе логистического сервиса CDEK.
Способы оплаты для физических лиц:
При получении заказа в ПВЗ, к оплате принимаются как наличные так и банковские карты*.
(некоторые пункты выдачи заказов могут принимать только наличные, пожалуйста ознакомьтесь с картой ПВЗ, перейдя по ссылке)
Минимальная сумма заказа - 2000 руб., не включая стоимость доставки.
Максимальная сумма отгрузки товара без предоплаты - 70 000 руб.
Способы оплаты для юридических лиц:
Возврат и обмен товара надлежащего качества
В соответствии со статьей 502 Гражданского кодекса РФ и статьей 25 закона «О защите прав потребителей», потребителю предоставляется право обменять, или вернуть товар в течение 14 дней с даты получения, или доставки товара в случае, если товар не был использован, сохранены его товарный вид, потребительские свойства и упаковка.
Для возврата или обмена товара необходимо:
| Физические параметры и питание | |
| RAM / ROM | 2ГБ / 8ГБ |
| Дисплей | 7" емкостный сенсорный экран, 1024x600, соотношение сторон 16:9 |
| Камера | 2 МП с защитной шторкой |
| LED индикаторы | 3 LED индикатора: питание, сеть, MWI |
| Порт Ethernet | 2 x RJ45, адаптивный 10/100/1000 Мбит/с |
| Порт телефонной трубки | RJ9 |
| Порт для гарнитуры | 3.5 мм |
| Поддержка Bluetooth | BLE 5.0 |
| Стандарт PoE | 802.3af/802.3az |
| Порт USB | 1 x Type C |
| Порт HDMI | 1 x HDMI на выход |
| Питание | 12В/1А (если не используется PoE) |
| Энергопотребление | ~ 12 Вт |
| Размеры | Розничная упаковка: 498 x 254 x 148 мм |
| Вес | 1720 г |
| Рабочая влажность | 10~90% |
| Рабочая температура | 0~40°C |
| Температура хранения | -20~70°C |
| Аудио | |
| Поддержка SIP | SIP V1(RFC2543), SIP V2(RFC3261) |
| Узкополосные кодеки | PCMA, PCMU, OPUS, iLBC, G.729 |
| Широкополосный кодек | G.722, G.723 |
| DTMF | RFC2833, In-Band, SIP INFO, Auto |
| Эхоподавление | AEC, NLP |
| Активация голосом | Есть |
| Шумоподавление | VAD, CNG, AGC |
| Динамик | Полнодуплексный динамик громкой связи с поддержкой AEC |
| Видео | |
| Форматы | QCIF, CIF, VGA, 4CIF, 720P |
| Кодеки | H.263, H.264, VP8 |
| Сеть | |
| Количество LAN портов | 2x10/100/1000 Mб/с Ethernet порт |
| Протоколы | IPv4, DHCP, PPPoE, HTTP, HTTPS, TFTP, FTP, UDP, TCP |
| IP-адрес по умолчанию | Отсутствует (только DHCP) |
| Версии устройства | |
| Поддерживаемые стандарты Wi-Fi | IEEE802.11 b/g/n, 2.4GHz |