0
Закладки (0)
Сравнение продуктов 0
IP вызывная панель Akuvox A15S
IP вызывная панель Akuvox A15S
IP вызывная панель Akuvox A15S
  • Наличие:  Под заказ
  • Код Товара:  A15S
  • Монтажный комплект для врезной установки приобретается отдельно!

По запросу
   
Доставка

Мы доставляем заказы по всей территории России.

Сроки доставки заказа зависят от удаленности Вашего региона.

СТОИМОСТЬ И СРОКИ ДОСТАВКИ

Доставка курьером до двери:

  • Москва: ~400 руб. (1-2 раб. дня)
  • Санкт-Петербург: ~500 руб. (2-3 раб. дня)

Доставка до пункта выдачи заказа (ПВЗ):

  • Москва: ~300 руб. (1-2 раб. дня)
  • Санкт-Петербург: ~400 руб. (1-2 раб. дня)

Самовывоз со склада в Москве:

  • Бесплатно

Информация о доставке в другие города предоставляется в ходе оформления заказа или, по запросу, нашим менеджером.

Курьерская доставка и выдача товаров самовывозом осуществляется на базе логистического сервиса CDEK.


ПОДРОБНЕЕ

Оплата

Способы оплаты для физических лиц:

  • Онлайн-оплата банковской картой
  • Оплата наличными/банковской картой при получении заказа по Москве и Санкт-Петербургу.
  • Предоплата банковской картой по выставленному счету (для заказов из регионов)

При получении заказа в ПВЗ, к оплате принимаются как наличные так и банковские карты*.

(некоторые пункты выдачи заказов могут принимать только наличные, пожалуйста ознакомьтесь с картой ПВЗ, перейдя по ссылке)

Минимальная сумма заказа - 2000 руб., не включая стоимость доставки.

Максимальная сумма отгрузки товара без предоплаты - 70 000 руб.

Способы оплаты для юридических лиц:

  • Банковский перевод

ПОДРОБНЕЕ

Возврат товара

Возврат и обмен товара надлежащего качества

В соответствии со статьей 502 Гражданского кодекса РФ и статьей 25 закона «О защите прав потребителей», потребителю предоставляется право обменять, или вернуть товар в течение 14 дней с даты получения, или доставки товара в случае, если товар не был использован, сохранены его товарный вид, потребительские свойства и упаковка.

Для возврата или обмена товара необходимо:

  1. Заполнить онлайн форму возврата товара;
  2. После звонка или письменного уведомления менеджера, вернуть товар в полном комплекте с предъявлением чеков и накладных;
Физические параметры и питание
Материал корпуса Пластик
Дисплей 320х960, сенсорный экран
Размер дисплея в дюймах 4,59
Камера 2МП, автоматическое освещение
Вспомогательная камера 2МП, автоматическое освещение
Порт Wiegand Есть
Порт RS485 Есть
RF считыватель карт Mifare (13.56MHz), Em-Marine (125kHz)
Выходов реле 2
Входов 4
Микрофон 1
Динамик 1
Порт Ethernet RJ45, адаптивный 10/100Мбит/с
Защита от демонтажа Есть
Поддержка Bluetooth Есть
Стандарт PoE 802.3at PoE+
Питание 12В / 2A (если не используется PoE)
Выход питания 12В / 0.5A при питании по РоЕ+
12В / 1A при питании от блока
Класс защиты от влаги и пыли IP65
Степень защиты корпуса IK07
Монтаж Врезной, Накладной
Размеры 170 x 50 x 27.9 мм
Вес  г
Рабочая влажность 10~90%
Рабочая температура -20°C ~ +55°C
Температура хранения -30°C ~ +70°C
Встроенные датчики
Датчик освещенности Есть
Инфракрасный датчик Есть
Аудио
Поддержка SIP SIP v1 (RFC2543), SIP v2 (RFC3261)
Узкополосные кодеки G.711a, G.711μ
Широкополосный кодек G.722
DTMF In-band, out-of-band DTMF (RFC2833), SIP Info
Эхоподавление Есть
Активация голосом Есть
Шумоподавление Есть
Видео
Сенсор 1/2.9", CMOS у основ. камеры
Форматы CIF, QCIF, VGA, 4CIF, 720p, 1080p
Кодеки H.264
Разрешение до 1920x1080px
Качество потоковой трансляции 30 кадров/сек
Угол обзора 81°(Ш) / 47°(В)
Поддержка NVR Совместимо со сторонними системами видеозаписи (NVR/VMS и т.п.) и ONVIF
Управление
Операционная система Linux
Управление реле Реле управляется через DTMF
Режим работы камеры Постоянно работающая камера
Сеть
Количество LAN портов 1x10/100 Mб/с Ethernet
Протоколы IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
IP-адрес по умолчанию Отсутствует (только DHCP)
Распознавание
Режимы распознавания Лицо, PIN, NFC, RFID Карта, BLE, QR-код
Скорость распознавания <200мс
Точность распознавания 99.7%
Типы карт Mifare, DesFire (EV2/Ev3), Felica
Хранилище
Записей фото 5 000
Записей пользователей 5 000
Записей журнала 20 000
Записей карт 25 000
Записей PIN-кодов 5 000

Одноабонентская IP вызывная панель Akuvox А15

A15 — это современная одноабонентская вызывная панель с сенсорным экраном, объединяющий в одном компактном устройстве функции дверного контроллера и считывателя. Такое решение упрощает установку и снижает общую стоимость развёртывания системы. Устройство подходит для объектов с ограниченным пространством и требовательных сценариев доступа.

Корпус A15 отличается ультратонким дизайном и высокой прочностью. Класс защиты IP65 обеспечивает пыле- и влагозащиту, а рейтинг IK07 — устойчивость к механическим воздействиям, что позволяет устанавливать терминал как внутри помещений, так и на улице.

Основные характеристики

  • Двухсторонняя VoIP-связь;
  • Просмотр с камеры в реальном времени;
  • Облачное или локальное хранилище;
  • Предназначен для использования на улице;
  • Распознавание лиц, QR кодов;
  • Совместим с SIP стандартом для лёгкого подключения к SIP совместимым АТС;
  • Совместимость с мобильным приложением.

Обслуживание

  • Автоматическая инициализация;
  • Управление через веб-интерфейс;
  • Анализ сетевого трафика;
  • Резервное копирование / восстановление настроек;
  • Экспорт журнала доступа;
  • Экспорт / Импорт списка доступа;
  • Обновление прошивки;
  • Системный журнал (включая журнал доступа);
  • Монтаж: накладной или врезной.

Сфера применения

  • Индивидуальная квартирная вызывная панель;
  • Офисы;
  • Частные дома;
  • Тамбуры;